Robotrontechnik-Forum

Registrieren || Einloggen || Hilfe/FAQ || Suche || Mitglieder || Home || Statistik || Kalender || Admins Willkommen Gast! RSS

Robotrontechnik-Forum » Technische Diskussionen » INSTSCP und K6313 / PC 1715 » Themenansicht

Autor Thread - Seiten: -1-
000
26.02.2023, 12:31 Uhr
Cliff Allister McLane



Hallo und schönen Sonntag an alle,

kann mir jemand von euch die richtigen Einstellungen für den K6313 unter INSTSCP.COM beim PC1715 nennen. Ich kann mit den von mir erstellten Disketten nicht drucken. Mit einer Diskette vom früheren Benutzer geht es. Mir gehts daher um die Variablen die ich im INSTSCP.COM beim Drucker angeben muss.

Danke
--
An Oberste Raumbehörde Sektion 12, Abteilung Astrotechnik über Jupiter-Außen und EAS 3
Seitenanfang Seitenende
Profil || Private Nachricht || Suche Zitatantwort || Editieren || Löschen
001
26.02.2023, 12:49 Uhr
DL



Und wenn du dir im instscp mal die Einstellungen der funktionierenden Diskette anschaust? Dann brauchen wir schon mal nicht rätseln wie dein Drucker eingestellt ist...
Seitenanfang Seitenende
Profil || Private Nachricht || Suche Zitatantwort || Editieren || Löschen
002
26.02.2023, 13:00 Uhr
Cliff Allister McLane



Danke für den Tipp,

da hätte ich auch drauf kommen können. Es lag tatsächlich an der IO-Connection Section. LST:TTY: 2.-.-.- war die korrekte Einstellung. Bei mir stand es auf 3.

Vielen Dank DL
--
An Oberste Raumbehörde Sektion 12, Abteilung Astrotechnik über Jupiter-Außen und EAS 3
Seitenanfang Seitenende
Profil || Private Nachricht || Suche Zitatantwort || Editieren || Löschen
003
27.02.2023, 18:54 Uhr
ralle



Was, keine *.LST wie beim KC85 unter MicroDOS?
--
Gruß Ralle

Wenn Sie dazu neigen, Bedienungsanleitungen zusammen mit dem Verpackungsmaterial wegzuwerfen, sehen Sie bitte von einem derart drastischen Schritt ab!...
... Nachdem Sie das Gerät eine Weile ausprobiert haben, machen Sie es sich am besten mit dieser Anleitung und ihrem Lieblingsgetränk ein oder zwei Stunden lang in Ihrem Sessel bequem. Dieser Zeitaufwand wird Sie dann später belohnen...

aus KENWOOD-Bedienungsanleitung TM-D700
Seitenanfang Seitenende
Profil || Private Nachricht || Suche Zitatantwort || Editieren || Löschen
004
27.02.2023, 19:15 Uhr
Cliff Allister McLane



Hier mal ein Bild, da ich grade nicht weiß was du meinst. Bei mir war LST und CRT auf 3, deswegen ging es nicht.

http://www.robotrontechnik.de/html/forum/thwb/../../../bilder/Upload_Forum/23/2gr_75w.jpg

PS: @ralle Nochmal vielen Dank für das Kabel.

Grüße

Stefan
--
An Oberste Raumbehörde Sektion 12, Abteilung Astrotechnik über Jupiter-Außen und EAS 3

Dieser Beitrag wurde am 27.02.2023 um 19:19 Uhr von Cliff Allister McLane editiert.
Seitenanfang Seitenende
Profil || Private Nachricht || Suche Zitatantwort || Editieren || Löschen
Seiten: -1-     [ Technische Diskussionen ]  



Robotrontechnik-Forum

powered by ThWboard 3 Beta 2.84-php5
© by Paul Baecher & Felix Gonschorek