Robotrontechnik-Forum

Registrieren || Einloggen || Hilfe/FAQ || Suche || Mitglieder || Home || Statistik || Kalender || Admins Willkommen Gast! RSS

Robotrontechnik-Forum » Technische Diskussionen » Reparatur K5601 » Themenansicht

Autor Thread - Seiten: -1-
000
06.03.2022, 12:56 Uhr
octron03blue



Moin,

gibt es jemanden unter Euch, der sich auf die Reparatur von Laufwerken K5601 spezialisiert hat ?
Ich habe hier ein defektes, an das ich selbst wegen fehlender Kenntnisse nicht rangehe.
Schön wäre wenn sich das mal jemand ansehen könnte.
Fehlerbild: Motor dreht, Laufwerkszugriffe werden durch LED angezeigt, am Rechner aber keine Reaktion.
Bisher verbaut in einer DSE vom BIC. In der DSE habe ich jetzt ein anderes LW verbaut - das läuft.

Gruß Frank
Seitenanfang Seitenende
Profil || Private Nachricht || Suche Zitatantwort || Editieren || Löschen
001
06.03.2022, 13:46 Uhr
arr



Hallo,

ich habe letztens einige repariert,
kommt aber immerdrauf an was damit ist.
Notfalls habe ich Ersatz.

MfG Andreas
Seitenanfang Seitenende
Profil || Private Nachricht || Suche Zitatantwort || Editieren || Löschen
002
06.03.2022, 14:21 Uhr
Rolly2



Wenn Andreas (ARR) keine Zeit hat, ich könnte sie mir ansehen. Müsstest sie dann schicken.

VG, Andreas
Seitenanfang Seitenende
Profil || Private Nachricht || Suche Zitatantwort || Editieren || Löschen
003
06.03.2022, 14:53 Uhr
octron03blue



Danke für Eure Angebote !
arr - Du hast hast eine Mail.

Gruß Frank
Seitenanfang Seitenende
Profil || Private Nachricht || Suche Zitatantwort || Editieren || Löschen
004
06.03.2022, 17:16 Uhr
robbi
Default Group and Edit
Avatar von robbi

Fehlende Lesedaten?
--
Schreib wie du quatschst, dann schreibst du schlecht.
Seitenanfang Seitenende
Profil || Private Nachricht || Suche Zitatantwort || Editieren || Löschen
005
06.03.2022, 17:42 Uhr
octron03blue



Sieht so aus Ulrich.
Andreas (arr) wird sich das Ding mal ansehen.
Seitenanfang Seitenende
Profil || Private Nachricht || Suche Zitatantwort || Editieren || Löschen
006
06.03.2022, 17:44 Uhr
Günter



Du brauchst das LW nicht wegschicken. Komme am Dienstag hoch und wir klären das.

Günter
Seitenanfang Seitenende
Profil || Private Nachricht || Suche Zitatantwort || Editieren || Löschen
Seiten: -1-     [ Technische Diskussionen ]  



Robotrontechnik-Forum

powered by ThWboard 3 Beta 2.84-php5
© by Paul Baecher & Felix Gonschorek